Todo sobre el montaje y la mantención de un acuario de arrecife.

Moderadores: Mava, GmoAndres, Thor, rmajluf, Kelthuzar

Avatar de Usuario
Por villouta
#932793 Estimados,
tengo un reactor (inicialmente de fosfatos) marca two little fishes, modelo phosban 150, y lo quiero dejar como reactor de biopellets. inicialmente venia con una bomba de 1000Lt/h y tb tengo una de 1800 Lt/h, Mi problema es que con ninguna bomba consiguo que los pellets se muevan....he intentado sacando las esponjas, poniendo menod pellets, pero nada....se mueven demaciado poco, y por lo que he leido se requiere bastante movimiento o se corre el riesgo de produccion de elementos toxicos para el acuario.

Ya estuve hoy toda la tarde (despues de la pega) metido en el acuario y no logre nada....algun consejo de los que ya tienen el reactor funcionando?

Gracias!!
Avatar de Usuario
Por makute
#932815 Yo los tengo en el mismo reactor con una bomba resun de 3000 lth y se mueven muy bien. Eso si sin esponjas


Sent from my iPhone using Tapatalk
Avatar de Usuario
Por kuyems
#932823
villouta escribió:Estimados,
tengo un reactor (inicialmente de fosfatos) marca two little fishes, modelo phosban 150, y lo quiero dejar como reactor de biopellets. inicialmente venia con una bomba de 1000Lt/h y tb tengo una de 1800 Lt/h, Mi problema es que con ninguna bomba consiguo que los pellets se muevan....he intentado sacando las esponjas, poniendo menod pellets, pero nada....se mueven demaciado poco, y por lo que he leido se requiere bastante movimiento o se corre el riesgo de produccion de elementos toxicos para el acuario.

Ya estuve hoy toda la tarde (despues de la pega) metido en el acuario y no logre nada....algun consejo de los que ya tienen el reactor funcionando?

Gracias!!


Don "V"
yo también utilice un reactor de fosfatos para los biopellets al igual que usted, y tenia el mismo problema en mi reactor. Había un problema en el diseño de la "valvula" interna del reactor, ya que su función es solo que pase agua por la resina antifosfatos, por lo mismo, las "aberturas" de la valvula eran muy amplias y no producia "turbulencias" dentro del reactor, por lo que puse huincha aisladora en la valvula interna, dejando la mitad de la "valvula" del reactor "abierta" y la otra mitad "tapada", esto hace crear mas presion dentro del reactor y hace que se muevan todos los biopellets, mañana subo una foto o te mando un dibujo por mp o correo , para que entiendas lo que trato de explicarte.

:mrgreen: llega de vacaciones de EEUU y se pone a jugar con su acuario :naughty: :naughty: :naughty: :think: :think: :think:

Que vidita :mrgreen:

Saludos y Suerte

Saludos
Avatar de Usuario
Por villouta
#932940 Jajaja!
Putas Don W que gran idea! Creo que cache el tema....mmmm si me levanto ahora a seguir jugando se enojara mucho la Doña?
Mejor mañana.....ahí les cuento como me va :D
Yo sabía que ambos me iban a ayudar pero no piense que iban a responder tan luego jejeje

Saludos!

Ps: alguno fue donde innombrable? No pillé nada interesante o ya estaba vendido :(
Sent from my MB860 using Tapatalk
Por taobassa
#933059
villouta escribió:Jajaja!
Putas Don W que gran idea! Creo que cache el tema....mmmm si me levanto ahora a seguir jugando se enojara mucho la Doña?
Mejor mañana.....ahí les cuento como me va :D
Yo sabía que ambos me iban a ayudar pero no piense que iban a responder tan luego jejeje

Saludos!

Ps: alguno fue donde innombrable? No pillé nada interesante o ya estaba vendido :(
Sent from my MB860 using Tapatalk


Yo fui, creo que queda 1 sinularia verde, algunos peces y ectameas cuadricolor, y creo que quedaba una acropora beige con polipo blanco, eso fue ayer no se que quedara hoy.
Avatar de Usuario
Por villouta
#933080 ayer ya no quedaba casi nada....y una de las acros no tenia pinta de pasar el fin de semana jajaja

mandenme MP si saben de alguna llegada de SPS o LPS porfis!!! :D

Saludos!!